RaDians Channel en YouTube! {Actualizado}

youtube_hdQuería avisarles que a partir del día de hoy, como un nuevo agregado y para facilitarle las cosas a la gente que busca contenido por medio de YouTube; dispondremos de un canal propio en donde iré subiendo screencasts y tutoriales (también van a ser posteados en el blog principal).

Saludos, y gracias a todos por su colaboración. Roberto Di Lello.

La dirección es: http://www.youtube.com/user/RadiansBlog

Los temas de los videos hasta ahora publicados en el Channel y en el blog son:

Roberto Di Lello

Acerca del autor: Roberto Di Lello

Hola, soy Roberto Di Lello trabajo como Consultor Senior en Infraestructura, especializado en Tecnologias Microsoft con mas de 25 años en la industria. He sido galardonado como MS-MVP en Active Directory-Enterprise Mobility por 10 años, y actualmente soy MVP Windows Insider, ademas de poseer otras certificaciones de Microsoft. He trabajado en distintos projectos que involucran Migraciones, Implementaciones, y soporte de Active Directory y Microsoft Exchange, y en los ultimos años me he desempeñado armando equipos de trabajo para diferentes paises y areas de sistemas, he planificado a distintas migraciones a datacenters (ambiente cloud y mixtos). He tenido la oportunidad de participar como miembro del staff de Microsoft en eventos internacionales como ser TechEd NorteAmerica y MS Ignite (NA) al ser Trainer Certificado por Microsoft (MCT).

You May Also Like

2 Comments

  1. Buenas, necesito poder resolver un problema:
    Tengo un DC y otro Exchange 2003… pero no puedo configurar los cliente de Outlook, el resultado del DCdiag en el Exchange 2003 es:

    Microsoft Windows [Versión 5.2.3790]
    (C) Copyright 1985-2003 Microsoft Corp.

    C:\Documents and Settings\Administrador.SANTAROSA>dcdiag

    Domain Controller Diagnosis

    Performing initial setup:
    Done gathering initial info.

    Doing initial required tests

    Testing server: Nombre-predeterminado-primer-sitio\EXCHANGE2003
    Starting test: Connectivity
    ……………………. EXCHANGE2003 passed test Connectivity

    Doing primary tests

    Testing server: Nombre-predeterminado-primer-sitio\EXCHANGE2003
    Starting test: Replications
    ……………………. EXCHANGE2003 passed test Replications
    Starting test: NCSecDesc
    ……………………. EXCHANGE2003 passed test NCSecDesc
    Starting test: NetLogons
    Unable to connect to the NETLOGON share! (\\EXCHANGE2003\netlogon)
    [EXCHANGE2003] An net use or LsaPolicy operation failed with error 1203
    , Ningún proveedor de red ha aceptado la ruta de acceso de la red..
    ……………………. EXCHANGE2003 failed test NetLogons
    Starting test: Advertising
    ……………………. EXCHANGE2003 passed test Advertising
    Starting test: KnowsOfRoleHolders
    ……………………. EXCHANGE2003 passed test KnowsOfRoleHolders
    Starting test: RidManager
    ……………………. EXCHANGE2003 passed test RidManager
    Starting test: MachineAccount
    ……………………. EXCHANGE2003 passed test MachineAccount
    Starting test: Services
    ……………………. EXCHANGE2003 passed test Services
    Starting test: ObjectsReplicated
    ……………………. EXCHANGE2003 passed test ObjectsReplicated
    Starting test: frssysvol
    ……………………. EXCHANGE2003 passed test frssysvol
    Starting test: frsevent
    There are warning or error events within the last 24 hours after the
    SYSVOL has been shared. Failing SYSVOL replication problems may cause
    Group Policy problems.
    ……………………. EXCHANGE2003 failed test frsevent
    Starting test: kccevent
    An Warning Event occured. EventID: 0x80000785
    Time Generated: 07/05/2010 09:21:10
    (Event String could not be retrieved)
    ……………………. EXCHANGE2003 failed test kccevent
    Starting test: systemlog
    An Error Event occured. EventID: 0x0000164A
    Time Generated: 07/05/2010 09:08:48
    (Event String could not be retrieved)
    An Error Event occured. EventID: 0x0000164A
    Time Generated: 07/05/2010 09:10:24
    (Event String could not be retrieved)
    An Error Event occured. EventID: 0x0000164A
    Time Generated: 07/05/2010 09:16:04
    (Event String could not be retrieved)
    ……………………. EXCHANGE2003 failed test systemlog
    Starting test: VerifyReferences
    ……………………. EXCHANGE2003 passed test VerifyReferences

    Running partition tests on : ForestDnsZones
    Starting test: CrossRefValidation
    ……………………. ForestDnsZones passed test CrossRefValidation

    Starting test: CheckSDRefDom
    ……………………. ForestDnsZones passed test CheckSDRefDom

    Running partition tests on : DomainDnsZones
    Starting test: CrossRefValidation
    ……………………. DomainDnsZones passed test CrossRefValidation

    Starting test: CheckSDRefDom
    ……………………. DomainDnsZones passed test CheckSDRefDom

    Running partition tests on : Schema
    Starting test: CrossRefValidation
    ……………………. Schema passed test CrossRefValidation
    Starting test: CheckSDRefDom
    ……………………. Schema passed test CheckSDRefDom

    Running partition tests on : Configuration
    Starting test: CrossRefValidation
    ……………………. Configuration passed test CrossRefValidation
    Starting test: CheckSDRefDom
    ……………………. Configuration passed test CheckSDRefDom

    Running partition tests on : santarosa
    Starting test: CrossRefValidation
    ……………………. santarosa passed test CrossRefValidation
    Starting test: CheckSDRefDom
    ……………………. santarosa passed test CheckSDRefDom

    Running enterprise tests on : santarosa.local
    Starting test: Intersite
    ……………………. santarosa.local passed test Intersite
    Starting test: FsmoCheck
    ……………………. santarosa.local passed test FsmoCheck

    C:\Documents and Settings\Administrador.SANTAROSA>

  2. Hola Julian, gracias por participar del blog.

    a ver si entendi… en tu red tenes dos dc, uno solo y otro con exchange???

    El exchange esta funcionando bien? tu unico problema es que no podes configurar el outlook en un cliente????

    Asi a simple vista, pareceria que tenes dos dc, y en uno de ellos se borro la carpeta sysvol. Por favor confirmame esto.

    Si solo tenes el problema del cliente, corrobora la conectividad entre todos los equipos por medio de ping y nslookup; seguramente es un problema de conectividad o de dns.

    Saludos. Espero tus comentarios.

    Best Regards | Saludos

Comments are closed.